06.08
2010

Como não consegui encontrar um pacote do Gens/GS compatível com o Debian Squeeze (versão de testes) amd64, gerei um a partir de uma versão para o Lenny (estável).

Dependências: ia32-libs e ia32-libs-gtk.
Link para download: Gens/GS amd64

Gens/GS rodando Phantasy Star IV

Gens/GS rodando Phantasy Star IV

3 comentários

Faça seu comentário
  1. Phantasy Star, clássico dos clássicos. Meu primeiro game de RPG

  2. TnX!!!

  3. [...] Though I haven’t tested the 32-bit package. The 32-bit package originated from TheOldComputer. The 64-bit package was compiled by Otto Teixeira. [...]

Seu comentário